Автор Тема: BOSS GT-100 BOSS ME-80  (Прочитано 3745 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн V.Виктор Автор темы

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
BOSS GT-100 BOSS ME-80
« : Июля 22, 2015, 22:49:47 »
Ребята, подскажите пожалуйста, кто-то перекидывал патчи с BOSS GT-100  на  BOSS ME-80, или что-то схожее. Я ппробывал через компьютер, в програмке  BOSS TONE STUDIO - не хочет. Кто сталкивался, помогите пожалуйста. Заранее огромное спасибо.

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #1 : Сентября 14, 2015, 18:24:42 »
Привет. Не знаете, почему boss tone studio не видит процессор при подключении? У меня win7, дрова установлены правильно, комп видит проц. Заранее спасибо.

Оффлайн V.Виктор Автор темы

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #2 : Сентября 14, 2015, 21:19:38 »
А Вы драйвер скачали? Если нет, то на ихнем сайте есть, под нужные  модели.

Оффлайн alex40

  • Эксперт
  • *****
  • Сообщений: 2463
  • Репутация: +80/-3
Re: BOSS GT-100 BOSS ME-80
« Ответ #3 : Сентября 14, 2015, 21:42:05 »
V.Виктор, У тебя браузер ее текст на испанском что-ли отображает? Дык в гугле есть переводчик :o
.....дрова установлены правильно, комп видит проц. Заранее спасибо.

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #4 : Сентября 14, 2015, 23:37:07 »
Ощущение, что дрова ставятся криво либо не ставятся вовсе. Все манипуляции с установкой произвожу с листа на оф. сайте. Там ведь не могут ошибиться...

Оффлайн WALLY

  • Живу на форуме
  • *******
  • Сообщений: 7566
  • Репутация: +751/-31
Re: BOSS GT-100 BOSS ME-80
« Ответ #5 : Сентября 15, 2015, 02:30:13 »
Jolka Деева, Драйвера ставишь с отключенным процессором?

Оффлайн alex40

  • Эксперт
  • *****
  • Сообщений: 2463
  • Репутация: +80/-3
Re: BOSS GT-100 BOSS ME-80
« Ответ #6 : Сентября 15, 2015, 07:22:18 »
Jolka Деева, По-моему ты нам паришь серое вещество.
...дрова установлены правильно, комп видит проц. Заранее спасибо.
Ощущение, что дрова ставятся криво либо не ставятся вовсе. Все манипуляции с установкой произвожу с листа на оф. сайте. Там ведь не могут ошибиться...

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #7 : Сентября 15, 2015, 07:38:57 »
Дрова стоят, но приложение boss tone studio не видит девайс. Так и пишет - Device not found.

... и добавил:

Ребят, Вы мне лучше скажите - очень ли нужен этот boss tone studio? Можно ведь и просто все эффекты настроить, верно?

... и добавил:

Дрова ставлю с отключенным процессором. Все по инструкции, но ничего так и не работает.
« Последнее редактирование: Сентября 15, 2015, 07:44:51 от Jolka Деева »

Оффлайн WALLY

  • Живу на форуме
  • *******
  • Сообщений: 7566
  • Репутация: +751/-31
Re: BOSS GT-100 BOSS ME-80
« Ответ #8 : Сентября 15, 2015, 08:25:36 »
Jolka Деева, Может попробовать USB кабель поменять?
Да, а какой у тебя процессор - тема двойная :)

Оффлайн alex40

  • Эксперт
  • *****
  • Сообщений: 2463
  • Репутация: +80/-3
Re: BOSS GT-100 BOSS ME-80
« Ответ #9 : Сентября 15, 2015, 09:52:32 »
Jolka Деева, А ты настоящая девушка или пионэр в штанах и просто хочеш, что-бы тут быстренько все подсуетились? Чет по сленгу я сомневаюсь. Юбку ... всмысле носом чую.

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #10 : Сентября 15, 2015, 20:30:01 »
Процессор Boss me 80, но USB кабель не родной. В этом может быть причина? У меня он USB connection cable 2.0, фирмы Vivanco

Оффлайн WALLY

  • Живу на форуме
  • *******
  • Сообщений: 7566
  • Репутация: +751/-31
Re: BOSS GT-100 BOSS ME-80
« Ответ #11 : Сентября 15, 2015, 20:31:50 »
Jolka Деева, Без разницы какой, но нужно попробовать другой.

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #12 : Сентября 15, 2015, 20:33:33 »
Jolka Деева, А ты настоящая девушка или пионэр в штанах и просто хочеш, что-бы тут быстренько все подсуетились? Чет по сленгу я сомневаюсь. Юбку ... всмысле носом чую.
я не хочу, чтобы все "быстренько суетились". Просто возник вопрос, в котором я не понимаю. Я весь интернет облазила, но такой проблемы нет ни у кого, кроме меня. И форум весь Ваш я пролистала, нашла только 2 темы по этому продукту. Может кто сталкивался с этим.

... и добавил:

Но компьютер видит процессор, а приложение нет! А какой тогда нужно? Посоветуйте, пожалуйста.

Оффлайн WALLY

  • Живу на форуме
  • *******
  • Сообщений: 7566
  • Репутация: +751/-31
Re: BOSS GT-100 BOSS ME-80
« Ответ #13 : Сентября 15, 2015, 20:37:19 »
Попробуй кабель в другие дырки на компе повтыкать - может с другого порта подхватит.

Оффлайн Jolka Деева

  • Новичок
  • *
  • Сообщений: 13
  • Репутация: +0/-0
  • GuitarPlayer.Ru fan!
Re: BOSS GT-100 BOSS ME-80
« Ответ #14 : Сентября 15, 2015, 20:45:23 »
WALLY, У меня к Вам предложение. Если нетрудно, скажите, как правильно установить этот драйвер? Потому что когда я его скачала, распаковала, то обнаружилось, что в папке с этим драйвером находятся еще 3 папки под разные операционные системы - win8/7/XP. И везде этот "Setup.exe". Я пробовала ставить все, кроме win8/XP, потому что система у меня win7 64-разрядная и толку нет. Я просто уже не знаю что делать. Вот этот драйвер, посмотрите сами.

... и добавил:

WALLY, Я уже все делала. Появляются только цифры перед устройством в окне выбора и всё. Окно выбора так и остаётся.