Автор Тема: Проблема Audigy  (Прочитано 1024 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн mr.metall Автор темы

  • Эксперт
  • *****
  • Сообщений: 1147
  • Репутация: +6/-11
  • morally depraved person
    • http://
Проблема Audigy
« : Марта 20, 2004, 22:48:17 »
Люди добрые захелпуйте!!!!!!!!! Купил недавно audigy: думал буду с гит процессорами маятся, да не тут то было: поставил я на радостях Revalver? включаю, выб эффект, нажимаю RUN и всё...эквалайзер зашкаливает и из колонок тока шипение и визг......Ставлю GF BOX fx2.6 , такая же фигня........Не знаю что делать........Пробовал и дрова kx project 3536 ставить и родные audigy 5.12......Ни хрена...
Мой комп: MD 2000+\GIGABYTE GA7N400( nForce 2 ultra400)\256MB DDR2100, остальное я думаю не важно........ПОЖАЛУЙСТА ПРИДИТЕ НА ПОМОЩЬ ХОТЬ КТО-НИБУДЬ

Оффлайн Labuh

  • Опытный
  • ****
  • Сообщений: 527
  • Репутация: +25/-13
Проблема Audigy
« Ответ #1 : Марта 21, 2004, 12:41:57 »
А чистый звук проходит?

Оффлайн mr.metall Автор темы

  • Эксперт
  • *****
  • Сообщений: 1147
  • Репутация: +6/-11
  • morally depraved person
    • http://
Проблема Audigy
« Ответ #2 : Марта 21, 2004, 13:07:01 »
Только писк, скрип и шипение....А звук не оьрабатывает вовсе.........Я скоро повешусь....................:( :( :( :( :( :(

Оффлайн ALeXey S

  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
Re: Проблема Audigy
« Ответ #3 : Марта 16, 2007, 14:51:50 »
у меня тож самое

Оффлайн SHUM_Records

  • Ветеран форума
  • ******
  • Сообщений: 5942
  • Репутация: +560/-16
  • Инопланетный разум
Re: Проблема Audigy
« Ответ #4 : Марта 16, 2007, 19:23:56 »
В источнике записи нужно выбрать линейный вход (в настройках карточки). Если там стоит "то что слышу" или "стерео микс", то будет возникать обратная связь с самовозбужением, так делать не нужно :-), проблема касается любой звуковушки.

Оффлайн DanLAGUNA

  • Живу на форуме
  • *******
  • Сообщений: 15849
  • Репутация: +4710/-79
  • fun key man
    • Моя группа
Re: Проблема Audigy
« Ответ #5 : Марта 19, 2007, 12:52:28 »
В микшере потыкайтся, наверняка настройки

Оффлайн Artrus

  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
Re: Проблема Audigy
« Ответ #6 : Марта 29, 2007, 22:04:49 »
Хм, такая же ерунда возникла на Audigy 2 ZS. На встроенных звуковухах все нормально, через линейный вход гитара звучит, через Amplitube все нормально. Через Audigy звука гитары без процессора не слышно вообще, в программах Amplitube и Revalver шум и треск. Выставлял вроде Line в настройках KX. Думал со входом что-то. Получается у многих такая проблема?

Оффлайн Gavrish

  • Меценат
  • *****
  • Сообщений: 2240
  • Репутация: +1518/-264
  • ..это Ми? ...Ми!.. ..очень на Ля похоже....
Re: Проблема Audigy
« Ответ #7 : Апреля 05, 2007, 22:02:56 »